Online расчет углов для самостоятельной настройки антенны.

Спутник - интернет
Спутниковый интернет LinkStar Спутниковый интернет Helios Net
Спутниковый интернет SpaceGate Спутниковый интернет PlanetSky
Регистрация
Оборудование
Сервисы
Статьи
Новости
Дилерам
Контакты

Статьи
■ Настройка
■ Описание DVB-карт
■ Начало работы
Online-расчет углов настройки антенны

Местоположение

(координаты других городов см. здесь)

Широта

гр. мин сек

Долгота

гр. мин сек

Положение спутника

или West

Название спутника

Азимут

гр.

Время совмещения азимута Солнца и спутника

Угол места

гр.

Угол поворота конвертера
по час. стрелке
Угол по компасу 360 гр.

гр.

Расстояние до спутника

км

2002-2007 © Компания "Интернет-Сервис"